Бухгалтерский учет, налогообложение, отчетность, МСФО, анализ бухгалтерской информации, 1С:Бухгалтерия

Форум

Развернуть все [Прочее] Кто изменял закрытие 25 счета отзовитесь! Интересуют проводки по НУ!
gkvgkv
Пост №1
gkvgkv
читатель
офлайн
Дата регистрации: 24.10.2008
Сообщений: 1
Пост №1
 
21.01.2009 19:27

"На 25 счете есть затраты по разным подразделениям. При закрытии месяца надо распределить эти затраты пропорционально зарплате по подразделениям. Стандартно документ закрытие месяца делает списание «само на себя», а нам надо, чтобы затраты по некоторым подразделениям распределялись между определенными подразделениями. Например затраты по цеху 1 списать на участок 2, участок 3, участок 5, а затраты по цеху 2 списать на участок 1, участок 4, участок 6. Т.е. это отдельный документ, который проводится перед документом «Закрытие месяца». А после этого документ закрытие месяца уже закрывает то, что осталось на 25 счете стандартно «само на себя». Т.е. скажем к затратам на 20 счете по участку 2 которые появились от цеха 1 добавятся непосредственные затраты участка 2.
Все бы ничего, если бы не налоговый учет. Описанную выше схему по бух. учету я как смог реализовал, в 7-ке я это уже делал но без реализации налогового учета. Из документа закрытие месяца ничего не понятно как эти налоговые проводки устроены. получаесят что по БУ одна проводка а по НУ три: сприсанеие косвенных расходов, распределение ОХР и ОПР и корректировна выпуска продукции по моему. Может у кого есть предложения или наработки.
Вот как выглядит то, о чем я говорю для бух учета. На форме документа выбираем организацию и в табличной части подразделения, которые закрываются нестандартно. В модуле тупо прописано, какие подразделения, на какие закрываются, так как это будет неизменно.
В запросе пока период не определен.
Перем Операция;
Функция ОпределитьБазуБУ(Подразделение) //Определяем базу, т.е. з/п
Запрос=Новый Запрос;
Запрос.УстановитьПараметр("Счет20", ПланыСчетов.Хозрасчетный.ОсновноеПроизводство);
Запрос.УстановитьПараметр("счет70", ПланыСчетов.Хозрасчетный.РасчетыСПерсоналомПоОплатеТруда);
Запрос.УстановитьПараметр("Подразделение", Подразделение);
Запрос.УстановитьПараметр("Организация", Организация);

Запрос.Текст=
"ВЫБРАТЬ
| ХозрасчетныйОбороты.Счет,
| ХозрасчетныйОбороты.КорСчет,
| ХозрасчетныйОбороты.Субконто1 как Подразделение,
| ХозрасчетныйОбороты.Субконто2 как Номенклатура,
| ХозрасчетныйОбороты.Субконто3 как СтатьиЗатрат,
| ХозрасчетныйОбороты.СуммаОборот как Сумма,
| ХозрасчетныйОбороты.Организация
|ИЗ
| РегистрБухгалтерии.Хозрасчетный.Обороты(, , , Счет = &Счет20, &ТипыСубконт, , КорСчет = &Счет70) КАК ХозрасчетныйОбороты
|Где
| Субконто1 = &Подразделение

| Организация = &Организация";

ТипыСубконт=Новый Массив;
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.Подразделения);
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.НоменклатурныеГруппы);
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.СтатьиЗатрат);
Запрос.УстановитьПараметр("ТипыСубконт",ТипыСубконт);
РезультатЗапроса = Запрос.Выполнить();
Возврат РезультатЗапроса;

КонецФункции

Процедура РаспределитьРаспределитьБУ(БазаРаспределения, ТаблицаБазыРаспределения, СуммаСписания, СтВ)

Для каждого Эл из ТаблицаБазыРаспределения Цикл
Коэффициент = Число(Эл.Сумма)/Число(БазаРаспределения);
Сообщить(СуммаСписания*Коэффициент);

НоваяПроводка = Операция.Добавить();
НоваяПроводка.Организация = Организация;
НоваяПроводка.Активность = Истина;
НоваяПроводка.Период      = Дата;
НоваяПроводка.Содержание = "ПроверкаРаспределения";
НоваяПроводка.Сумма = СуммаСписания*Коэффициент;
НоваяПроводка.СчетДт = ПланыСчетов.Хозрасчетный.ОсновноеПроизводство;
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетДт, НоваяПроводка.СубконтоДт, 1, Эл.Подразделение);
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетДт, НоваяПроводка.СубконтоДт, 2, Эл.Номенклатура);
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетДт, НоваяПроводка.СубконтоДт, 3, СтВ.СтатьиЗатрат);
//Если СтруктураШапкиДокумента.ОтражатьВНалоговомУчете Тогда
// НоваяПроводка.ВидУчетаДт = СтруктураДопПараметров.ВидУчетаПБУ18;
// СчетКт = Обход.СчетЗатратНУ;
//Иначе
// СчетКт = Обход.СчетЗатрат;
//КонецЕсли;
НоваяПроводка.СчетКт = ПланыСчетов.Хозрасчетный.ОбщепроизводственныеРасходы;
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетКт, НоваяПроводка.СубконтоКт, 1, СтВ.Подразделение);
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетКт, НоваяПроводка.СубконтоКт, 2, СтВ.СтатьиЗатрат);
//Если СтруктураШапкиДокумента.ОтражатьВНалоговомУчете Тогда
// НоваяПроводка.ВидУчетаКт = СтруктураДопПараметров.ВидУчетаПБУ18;
//КонецЕсли;
//РаспределениеВыполнено = Истина;

//Записываем порциями(в случае большого количество проводок)
//Если Операция.Количество() >= 10000 Тогда
//Операция.Записать(Ложь);
//КонецЕсли;
КонецЦикла;
КонецПроцедуры

Процедура РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3)

ТаблицаБазыРаспределения1 = ОпределитьБазуБУ(Подр1).Выгрузить();
БазаРаспределения1 = ТаблицаБазыРаспределения1.Итог("Сумма");
Сообщить("База1 "+БазаРаспределения1);

ТаблицаБазыРаспределения2 = ОпределитьБазуБУ(Подр2).Выгрузить();
БазаРаспределения2 = ТаблицаБазыРаспределения2.Итог("Сумма");
Сообщить("База2 "+БазаРаспределения2);

ТаблицаБазыРаспределения3 = ОпределитьБазуБУ(Подр3).Выгрузить();
БазаРаспределения3 = ТаблицаБазыРаспределения3.Итог("Сумма");
Сообщить("База3 "+БазаРаспределения3);

База = БазаРаспределения1+БазаРаспределения2+БазаРаспределения3;
КБаза1 = БазаРаспределения1/База;
КБаза2 = БазаРаспределения2/База;
КБаза3 = БазаРаспределения3/База;
СуммаСписания1=СуммаСписания*КБаза1;
СуммаСписания2=СуммаСписания*КБаза2;
СуммаСписания3=СуммаСписания*КБаза3;
Операция = Движения.Хозрасчетный;

Если БазаРаспределения1 > 0 Тогда
РаспределитьРаспределитьБУ(БазаРаспределения1, ТаблицаБазыРаспределения1, СуммаСписания1, СтВ)
КонецЕсли;

Если БазаРаспределения2 > 0 Тогда
РаспределитьРаспределитьБУ(БазаРаспределения2, ТаблицаБазыРаспределения2, СуммаСписания2, СтВ)
КонецЕсли;

Если БазаРаспределения3 > 0 Тогда
РаспределитьРаспределитьБУ(БазаРаспределения3, ТаблицаБазыРаспределения3, СуммаСписания3, СтВ)
КонецЕсли;

КонецПроцедуры

Процедура ОбработкаПроведения(Отказ)
Отказ = Ложь;
Для Каждого Ст из тчПодразделения Цикл
Запрос=Новый Запрос;
Запрос.УстановитьПараметр("Счет25", ПланыСчетов.Хозрасчетный.ОбщепроизводственныеРасходы);
Запрос.УстановитьПараметр("Подразделение", Ст.Подразделение);
Запрос.УстановитьПараметр("Организация", Организация);

Запрос.Текст=
"ВЫБРАТЬ
| ХозрасчетныйОбороты.Счет,
| ХозрасчетныйОбороты.Субконто1 как Подразделение,
| ХозрасчетныйОбороты.Субконто2 как СтатьиЗатрат,
| ХозрасчетныйОбороты.СуммаОборот как Сумма,
| ХозрасчетныйОбороты.Организация
|ИЗ
| РегистрБухгалтерии.Хозрасчетный.Обороты(, , , Счет = &Счет25, &ТипыСубконт) КАК ХозрасчетныйОбороты
|Где
| Субконто1 = &Подразделение

| Организация = &Организация";

ТипыСубконт=Новый Массив;
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.Подразделения);
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.СтатьиЗатрат);
Запрос.УстановитьПараметр("ТипыСубконт",ТипыСубконт);
РезультатЗапроса = Запрос.Выполнить();
ТаблицаЗапроса = РезультатЗапроса.Выгрузить();
СуммаСписания = ТаблицаЗапроса.Итог("Сумма");
Сообщить("СуммаСписания "+ СуммаСписания);

Для Каждого Ств Из ТаблицаЗапроса Цикл

Если Ст.Подразделение.код = "000000175" Тогда
Подр1=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000001");
Подр2=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000002");
Подр3=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000003");
РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3);
КонецЕсли;

Если Ст.Подразделение.код = "000000176" Тогда
Подр1=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000004");
Подр2=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000005");
Подр3=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000006");
РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3);
КонецЕсли;

//Если Ст.Подразделение.код = "000000177" Тогда
// Подр1=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000007");
// Подр2=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000008");
// Подр3=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000009");
// РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3);
//КонецЕсли;

КонецЦикла;
КонецЦикла;

Если СуммаСписания >0 Тогда
Операция.Записать(Истина);
Иначе
сообщить(" " + СуммаСписания);
КонецЕсли;
КонецПроцедуры


"

 
gkvgkv
Пост №1
21.01.2009 19:27
 

"На 25 счете есть затраты по разным подразделениям. При закрытии месяца надо распределить эти затраты пропорционально зарплате по подразделениям. Стандартно документ закрытие месяца делает списание «само на себя», а нам надо, чтобы затраты по некоторым подразделениям распределялись между определенными подразделениями. Например затраты по цеху 1 списать на участок 2, участок 3, участок 5, а затраты по цеху 2 списать на участок 1, участок 4, участок 6. Т.е. это отдельный документ, который проводится перед документом «Закрытие месяца». А после этого документ закрытие месяца уже закрывает то, что осталось на 25 счете стандартно «само на себя». Т.е. скажем к затратам на 20 счете по участку 2 которые появились от цеха 1 добавятся непосредственные затраты участка 2.
Все бы ничего, если бы не налоговый учет. Описанную выше схему по бух. учету я как смог реализовал, в 7-ке я это уже делал но без реализации налогового учета. Из документа закрытие месяца ничего не понятно как эти налоговые проводки устроены. получаесят что по БУ одна проводка а по НУ три: сприсанеие косвенных расходов, распределение ОХР и ОПР и корректировна выпуска продукции по моему. Может у кого есть предложения или наработки.
Вот как выглядит то, о чем я говорю для бух учета. На форме документа выбираем организацию и в табличной части подразделения, которые закрываются нестандартно. В модуле тупо прописано, какие подразделения, на какие закрываются, так как это будет неизменно.
В запросе пока период не определен.
Перем Операция;
Функция ОпределитьБазуБУ(Подразделение) //Определяем базу, т.е. з/п
Запрос=Новый Запрос;
Запрос.УстановитьПараметр("Счет20", ПланыСчетов.Хозрасчетный.ОсновноеПроизводство);
Запрос.УстановитьПараметр("счет70", ПланыСчетов.Хозрасчетный.РасчетыСПерсоналомПоОплатеТруда);
Запрос.УстановитьПараметр("Подразделение", Подразделение);
Запрос.УстановитьПараметр("Организация", Организация);

Запрос.Текст=
"ВЫБРАТЬ
| ХозрасчетныйОбороты.Счет,
| ХозрасчетныйОбороты.КорСчет,
| ХозрасчетныйОбороты.Субконто1 как Подразделение,
| ХозрасчетныйОбороты.Субконто2 как Номенклатура,
| ХозрасчетныйОбороты.Субконто3 как СтатьиЗатрат,
| ХозрасчетныйОбороты.СуммаОборот как Сумма,
| ХозрасчетныйОбороты.Организация
|ИЗ
| РегистрБухгалтерии.Хозрасчетный.Обороты(, , , Счет = &Счет20, &ТипыСубконт, , КорСчет = &Счет70) КАК ХозрасчетныйОбороты
|Где
| Субконто1 = &Подразделение

| Организация = &Организация";

ТипыСубконт=Новый Массив;
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.Подразделения);
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.НоменклатурныеГруппы);
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.СтатьиЗатрат);
Запрос.УстановитьПараметр("ТипыСубконт",ТипыСубконт);
РезультатЗапроса = Запрос.Выполнить();
Возврат РезультатЗапроса;

КонецФункции

Процедура РаспределитьРаспределитьБУ(БазаРаспределения, ТаблицаБазыРаспределения, СуммаСписания, СтВ)

Для каждого Эл из ТаблицаБазыРаспределения Цикл
Коэффициент = Число(Эл.Сумма)/Число(БазаРаспределения);
Сообщить(СуммаСписания*Коэффициент);

НоваяПроводка = Операция.Добавить();
НоваяПроводка.Организация = Организация;
НоваяПроводка.Активность = Истина;
НоваяПроводка.Период      = Дата;
НоваяПроводка.Содержание = "ПроверкаРаспределения";
НоваяПроводка.Сумма = СуммаСписания*Коэффициент;
НоваяПроводка.СчетДт = ПланыСчетов.Хозрасчетный.ОсновноеПроизводство;
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетДт, НоваяПроводка.СубконтоДт, 1, Эл.Подразделение);
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетДт, НоваяПроводка.СубконтоДт, 2, Эл.Номенклатура);
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетДт, НоваяПроводка.СубконтоДт, 3, СтВ.СтатьиЗатрат);
//Если СтруктураШапкиДокумента.ОтражатьВНалоговомУчете Тогда
// НоваяПроводка.ВидУчетаДт = СтруктураДопПараметров.ВидУчетаПБУ18;
// СчетКт = Обход.СчетЗатратНУ;
//Иначе
// СчетКт = Обход.СчетЗатрат;
//КонецЕсли;
НоваяПроводка.СчетКт = ПланыСчетов.Хозрасчетный.ОбщепроизводственныеРасходы;
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетКт, НоваяПроводка.СубконтоКт, 1, СтВ.Подразделение);
ОбщегоНазначения.УстановитьСубконто(НоваяПроводка.СчетКт, НоваяПроводка.СубконтоКт, 2, СтВ.СтатьиЗатрат);
//Если СтруктураШапкиДокумента.ОтражатьВНалоговомУчете Тогда
// НоваяПроводка.ВидУчетаКт = СтруктураДопПараметров.ВидУчетаПБУ18;
//КонецЕсли;
//РаспределениеВыполнено = Истина;

//Записываем порциями(в случае большого количество проводок)
//Если Операция.Количество() >= 10000 Тогда
//Операция.Записать(Ложь);
//КонецЕсли;
КонецЦикла;
КонецПроцедуры

Процедура РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3)

ТаблицаБазыРаспределения1 = ОпределитьБазуБУ(Подр1).Выгрузить();
БазаРаспределения1 = ТаблицаБазыРаспределения1.Итог("Сумма");
Сообщить("База1 "+БазаРаспределения1);

ТаблицаБазыРаспределения2 = ОпределитьБазуБУ(Подр2).Выгрузить();
БазаРаспределения2 = ТаблицаБазыРаспределения2.Итог("Сумма");
Сообщить("База2 "+БазаРаспределения2);

ТаблицаБазыРаспределения3 = ОпределитьБазуБУ(Подр3).Выгрузить();
БазаРаспределения3 = ТаблицаБазыРаспределения3.Итог("Сумма");
Сообщить("База3 "+БазаРаспределения3);

База = БазаРаспределения1+БазаРаспределения2+БазаРаспределения3;
КБаза1 = БазаРаспределения1/База;
КБаза2 = БазаРаспределения2/База;
КБаза3 = БазаРаспределения3/База;
СуммаСписания1=СуммаСписания*КБаза1;
СуммаСписания2=СуммаСписания*КБаза2;
СуммаСписания3=СуммаСписания*КБаза3;
Операция = Движения.Хозрасчетный;

Если БазаРаспределения1 > 0 Тогда
РаспределитьРаспределитьБУ(БазаРаспределения1, ТаблицаБазыРаспределения1, СуммаСписания1, СтВ)
КонецЕсли;

Если БазаРаспределения2 > 0 Тогда
РаспределитьРаспределитьБУ(БазаРаспределения2, ТаблицаБазыРаспределения2, СуммаСписания2, СтВ)
КонецЕсли;

Если БазаРаспределения3 > 0 Тогда
РаспределитьРаспределитьБУ(БазаРаспределения3, ТаблицаБазыРаспределения3, СуммаСписания3, СтВ)
КонецЕсли;

КонецПроцедуры

Процедура ОбработкаПроведения(Отказ)
Отказ = Ложь;
Для Каждого Ст из тчПодразделения Цикл
Запрос=Новый Запрос;
Запрос.УстановитьПараметр("Счет25", ПланыСчетов.Хозрасчетный.ОбщепроизводственныеРасходы);
Запрос.УстановитьПараметр("Подразделение", Ст.Подразделение);
Запрос.УстановитьПараметр("Организация", Организация);

Запрос.Текст=
"ВЫБРАТЬ
| ХозрасчетныйОбороты.Счет,
| ХозрасчетныйОбороты.Субконто1 как Подразделение,
| ХозрасчетныйОбороты.Субконто2 как СтатьиЗатрат,
| ХозрасчетныйОбороты.СуммаОборот как Сумма,
| ХозрасчетныйОбороты.Организация
|ИЗ
| РегистрБухгалтерии.Хозрасчетный.Обороты(, , , Счет = &Счет25, &ТипыСубконт) КАК ХозрасчетныйОбороты
|Где
| Субконто1 = &Подразделение

| Организация = &Организация";

ТипыСубконт=Новый Массив;
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.Подразделения);
ТипыСубконт.Добавить(ПланыВидовХарактеристик.ВидыСубконтоХозрасчетные.СтатьиЗатрат);
Запрос.УстановитьПараметр("ТипыСубконт",ТипыСубконт);
РезультатЗапроса = Запрос.Выполнить();
ТаблицаЗапроса = РезультатЗапроса.Выгрузить();
СуммаСписания = ТаблицаЗапроса.Итог("Сумма");
Сообщить("СуммаСписания "+ СуммаСписания);

Для Каждого Ств Из ТаблицаЗапроса Цикл

Если Ст.Подразделение.код = "000000175" Тогда
Подр1=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000001");
Подр2=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000002");
Подр3=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000003");
РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3);
КонецЕсли;

Если Ст.Подразделение.код = "000000176" Тогда
Подр1=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000004");
Подр2=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000005");
Подр3=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000006");
РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3);
КонецЕсли;

//Если Ст.Подразделение.код = "000000177" Тогда
// Подр1=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000007");
// Подр2=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000008");
// Подр3=Справочники.ПодразделенияОрганизаций.НайтиПоКоду("000000009");
// РаспределитьБУ(СуммаСписания,Ств,Подр1,Подр2,Подр3);
//КонецЕсли;

КонецЦикла;
КонецЦикла;

Если СуммаСписания >0 Тогда
Операция.Записать(Истина);
Иначе
сообщить(" " + СуммаСписания);
КонецЕсли;
КонецПроцедуры


"

 
chisli
Пост №2
Здравствуйте, а можете поподробнее описать куда вс...
08.05.2009 11:44
 

Читают тему:

1 гостей
Быстрый переход
Для технических специалистов
  • Учет, налогообложение, автоматизация
  • Книга жалоб и предложений по работе сайта
  • Для технических специалистов
  • Представление регламентированной отчетности
  • Говорильня
  • Бухгалтерский учет: обсуждаем проекты нормативных актов и рекомендаций по ведению учета от БМЦ
  • Новый порядок применения ККТ (онлайн кассы с передачей сведений в ФНС)
  • Интернет-конференция: Оформление командировок по новым правилам
  • ЕГАИС

1С бесплатно 1С-Отчетность 1С-Такском 1С:ERP Управление предприятием 1С:Бесплатно 1С:Бухгалтерия 8 1С:Бухгалтерия 8 КОРП 1С:Бухгалтерия автономного учреждения 1С:Бухгалтерия государственного учреждения 1С:Бюджет муниципального образования 1С:Бюджет поселения 1С:Вещевое довольствие 1С:Деньги 1С:Документооборот 1С:Зарплата и кадры бюджетного учреждения 1С:Зарплата и кадры государственного учреждения 1С:Зарплата и управление персоналом 1С:Зарплата и управление персоналом КОРП 1С:Комплексная автоматизация 8 1С:Лекторий 1С:Предприятие 1С:Предприятие 7.7 1С:Предприятие 8 1С:Розница 1С:Управление небольшой фирмой 1С:Управление производственным предприятием 1С:Управление торговлей 1СПАРК-Риски 1СПредприятие 8 2-НДФЛ 3-НДФЛ 4-ФСС 5 минут 54-ФЗ 6-НДФЛ CRM IT-компании авансовый платеж автозаполнение реквизитов Агентский договор. Учет административная ответственность адресный классификатор акцизы алкоголь алкогольная продукция амортизационная премия амортизация арбитражная практика аттестация рабочих мест аудит аудиторские организации база для начисления страховых взносов база по страховым взносам база по налогу на прибыль банк и касса в 1с банкротство без ККТ безвозмездная передача имущества безнадежная задолженность безналичные расчеты бланки строгой отчетности больничное пособие больничный листок бухгалтер бухгалтерия автономного учреждения бухгалтерская отчетность бухгалтерские события бухгалтерский баланс бухгалтерский учет бухучет бюджет муниципального образования бюджет поселения бюджетная отчетность бюджетный учет ввоз товаров взаимозависимые_лица взноcы в ПФР взносы в ФОМС взносы в ФСС взносы на травматизм взыскание налогов видео 1С видео-уроки 1С водный налог возврат налогов возврат переплаты возмещение расходов восстановление НДС выездная налоговая проверка выездная проверка выплата зарплаты выплаты по ГПД выплаты работникам выплаты физическим лицам вычет НДС вычет по НДС вычеты по НДФЛ ВЭД ГК РФ госпошлина государственная регистрация гражданско-правовой договор графики работы дебиторка декларация о плате за негативное воздействие на окружающую среду декларация по алкоголю декларация по налогу на прибыль декларация по НДС День Бухгалтерии детские пособия ДиректБанк договор комиссии договор подряда договор поставки договорная политика документальное оформление документооборот долговые обязательства должная осмотрительность доходы организации ЕГАИС ЕГРЮЛ единый расчет по страховым взносам ЕНВД ЕСН ЕСХН задолженность по налогам займы закон о бухгалтерском учете занимательная бухгалтерия заработная плата зарплата зарплатные налоги защита персональных данных заявление о постановке на учет земельный налог изменения 2015 изменения в законодательстве изменения в законодательстве 2012 изменения в законодательстве 2013 изменения-2017 имущественные вычеты имущественные налоги имущественный налоговый вычет индивидуальный предприниматель иностранные компании иностранный контрагент иностранный работник интернет-компании интернет-магазины ИП ИП на ЕНВД ип на усн ИС 1С:ИТС исправление бухгалтерских ошибок исправление ошибок ИТС ИФНС кадастровая стоимость кадровое оформление камеральная проверка кассовая дисциплина кассовые операции кассовый чек КБК КИК ККТ КЛАДР ключевая ставка книга на УСН книга покупок книга продаж КоАП РФ коды видов продукции командировка командировочные расходы компенсации работникам компенсационные выплаты компенсация за отпуск консолидированная группа контролируемые сделки контрольные соотношения корректировочный счет-фактура коэффициент-дефлятор крупнейшие налогоплательщики курсовые разницы лекарственные препараты лизинг лизинговое имущество ликвидация организации лицензирование малый бизнес маркировка изделий маркировка изделий из натурального меха маркировка меховых изделий маркировка товара материальная выгода материальная помощь материнский капитал миниденьги модернизация основных средств МРОТ МСФО наличные расчеты налог на игорный бизнес налог на имущество налог на имущество физических лиц налог на прибыль налоги физических лиц налоговая база по налогу на прибыль налоговая база по ндс налоговая декларация налоговая задолженность налоговая ответственность налоговая отчетность налоговая политика налоговая проверка налоговая ставка налоговое администрирование налоговые льготы налоговые споры налоговый агент налоговый агент НДФЛ налоговый агент по ндс налоговый агент по ндфл налоговый агент по НДФЛ налоговый вычет налоговый вычет по ндфл налоговый контроль налоговый мониторинг налоговый учет налоговый учет расходов налогообложение доходов налогоплательщик начисление амортизации начисление пени НДПИ НДС НДС по ставке 10% НДС при экспорте НДС-2015 НДФЛ негативное воздействие на окружающую среду неотделимые улучшения неприменение ккт нерезиденты НИОКР НК РФ НМА новая форма декларации новая форма расчета новости нулевая ставка обзор обзор бухгалтерских событий обзор новостей обособленное подразделение обособленные подразделения обучение 1с обязанности налогоплательщика обязательное социальное страхование обязательное страхование от несчастных случаев на производстве оказание услуг ОКВЭД2 онлайн-касса онлайн-ккт онлайн-ККТ освобождение от налогообложения освобождение от ндс освобождение от ндфл основные средства отпускные отходы отчетность в ПФР отчетность в пфр отчетность в росприроднадзор отчетность в росстат отчетность в Росстат отчетность в фсс отчетность организации отчетность по страховым взносам отчетность предпринимателя оформление счета-фактуры оформление счетов-фактур охрана труда патентная система патентная система налогообложения ПБУ 18 первичные документы передача имущества перенос убытков персонифицированный учет плата за негативное воздействие на окружающую среду плата за проезд грузовиков платежи платежное поручение платежные документы 1с повышение налогов повышение ставок подакцизные товары подача уведомления подтверждающие документы подтверждение расходов полномочия налоговых органов пониженные тарифы поправки в НК РФ поправки в тк рф порядок маркировки товаров пособие по беременности и родам пособие по временной нетрудоспособности пособие по нетрудоспособности пособие по уходу за ребенком посреднические договоры постановка на учет постановка на учет в налоговом органе права налогоплательщика представление сведений применение ККТ приостановление операций по счету проверки бизнеса продажа алкогольной продукции прожиточный минимум производственный календарь проф. Пятов ПСН путевой лист работники-иностранцы раздельный учет расходы на ГСМ расходы на рекламу расходы организации расчет больничного листа расчет заработной платы расчет НДПИ расчет себестоимости расчет страховых взносов расчетный счет расчеты с работниками регистрация ККТ регистрация юридических лиц реестр ККТ реорганизация розничная торговля росалкогольрегулирование РСВ-1 самое новое в 1С:Бухгалтерии самозанятые граждане свод отчетов секреты 1С:ЗУП сельскохозяйственный товаропроизводитель система "Платон" служебная командировка снижение ставок совмещение налоговых режимов составление и сдача отчетности составление и сдача отчетности социальное страхование социальные вычеты социальный налоговый вычет спецоценка условий труда средний заработок ставка НДС Ставка НДФЛ ставка рефинансирования ставки страховых взносов стандартные вычеты стандартный налоговый вычет стандарты бухучета статистика статистическая отчетность статотчетность страхование страховые взносы страховые взносы в пфр страховые взносы в фсс страховые взносы для самозанятых страховые взносы на травматизм страховые тарифы судебная практика судебное решение судебный вердикт суточные счет-фактура табачные изделия таможенные платежи таможенный союз ТК РФ торговый сбор транспортный налог трудовая книжка трудовой договор увольнение по инициативе руководителя увольнение по соглашению сторон уголовная ответственность УКД универсальный корректировочный документ УПД уплата госпошлины уплата налога уплата налогов уплата НДС уплата сбора упрощенная система налогообложения УСН уставный капитал уточненка учет аренды учет в АО учет в бюджетных учреждениях учет в госорганизациях учет в ООО учет в сельском хозяйстве учет в строительстве учет в туризме учет дивидендов учет доходов при усн учет импорта учет лизинга учет МПЗ учет на производстве учет ОС учет основных средств учет премий учет расходов учет расходов при усн учет реализации учет субсидий учет товаров учет ценных бумаг учет экспорта учетная политика факсимиле федеральный стандарт бухгатерского учета ФИАС фиксированные страховые взносы финансовый анализ ФНС РФ форма 6-НДФЛ форма заявления формы документов хроники 54-ФЗ штрафные санкции экологические платежи экспорт продукции электронная отчетность электронная подпись электронные счета-фактуры электронный документооборот электронный формат энциклопедия проверок

Все теги