Бухгалтерский учет, налогообложение, отчетность, МСФО, анализ бухгалтерской информации, 1С:Бухгалтерия

Вход или Регистрация

Показывать по 10 20 40 сообщений
Новая тема Ответить
Письмо в техподдержку 1С
[Прочее]

Амортизация в НУ с 2009 года

Елена_В
читатель
офлайн
Дата регистрации: 26.10.2007
Сообщений: 599
Пост №1
 
03.03.2009 16:28

"Релиз 504. Делаем 26 января передачу ОС, этим же документом начисляется амортизация. В конце месяца документом "начисление амортизации" снова происходит начисление в налоговом учете (проводки Дт Н07.04.1 - Кт Н05.02).
Нашла в глобальнике
// теперь если ОС списано, но стоимость не погашена полностью, оно все равно амортизируется в НУ
Если глНовыеПравилаВеденияНУ(ДатаРасчета) = 1 Тогда
Если (ДатаРасчета >= '01.01.2009') Тогда
Если НачислятьАмортизацию = 0 Тогда
Если (ОС.Состояние.Получить(ДатаРасчета) = Перечисление.СостоянияОС.Выбыло)
И ((БалансоваяСтоимостьНалог <> 0) ИЛИ (БалансоваяСтоимостьНалогКон <> 0)) Тогда
НачислятьАмортизацию = 1;
КонецЕсли;
КонецЕсли;
КонецЕсли;
КонецЕсли;

Действительно, БалансоваяСтоимостьНалог > 0 , значит делается начисление амортизации по НУ Дт Н07.04.1 - Кт Н05.02 , но как быть теперь с остатком, который висит на Н05.02 в размере начисленной амортизации? куда он потом девается? нет ли ошибки в условии?
Помогите, пожалуйста"

Елена_В
читатель
офлайн
Дата регистрации: 26.10.2007
Сообщений: 599
Пост №2
 
04.03.2009 12:35

неужели никто с этим ещё не сталкивался? кто-нибудь делал в 2009 году Передачу ОС?

Показывать по 10 20 40 сообщений

Читают тему:

1 гостей
Быстрый переход
Для технических специалистов
  • Учет, налогообложение, автоматизация
  • Книга жалоб и предложений по работе сайта
  • Для технических специалистов
  • Представление регламентированной отчетности
  • Говорильня
  • Бухгалтерский учет: обсуждаем проекты нормативных актов и рекомендаций по ведению учета от БМЦ
  • Новый порядок применения ККТ (онлайн кассы с передачей сведений в ФНС)
  • Интернет-конференция: Оформление командировок по новым правилам
  • ЕГАИС
Предложения партнеров
Обучение пользователей продуктов 1С

1С бесплатно 1С-Отчетность 1С:ERP Управление предприятием 1С:Бесплатно 1С:Бухгалтерия 8 1С:Бухгалтерия 8 КОРП 1С:Бухгалтерия автономного учреждения 1С:Бухгалтерия государственного учреждения 1С:Бюджет муниципального образования 1С:Бюджет поселения 1С:Вещевое довольствие 1С:Деньги 1С:Документооборот 1С:Зарплата и кадры бюджетного учреждения 1С:Зарплата и кадры государственного учреждения 1С:Зарплата и управление персоналом 1С:Зарплата и управление персоналом КОРП 1С:Комплексная автоматизация 8 1С:Лекторий 1С:Предприятие 1С:Предприятие 7.7 1С:Предприятие 8 1С:Розница 1С:Управление нашей фирмой 1С:Управление производственным предприятием 1С:Управление торговлей 1СПредприятие 8

Все теги