Новости для бухгалтера, бухучет, налогообложение, отчетность, ФСБУ, прослеживаемость и маркировка, 1С:Бухгалтерия

Вход или Регистрация

Показывать по 10 20 40 сообщений
Новая тема Ответить
Письмо в техподдержку 1С
[Прочее]

Когда выйдет ЗиК 251

Морозов Александр
читатель
офлайн
Дата регистрации: 02.02.2005
Сообщений: 29
Пост №1
 
03.02.2005 08:40

А то я уже устал ошибки исправлять?

ZloyBuhgalter
новичок
офлайн
Пост №2
 
03.02.2005 10:29

А ты свой вопрос на hline@1C.ru задай, глядишь<br><br>и ответят.<br><br><br><br>Правда мне сказали - скоро. %-[]<br><br>

kalisto
читатель
офлайн
Дата регистрации: 12.01.2005
Сообщений: 216
Пост №3
 
03.02.2005 11:21

Уже вышел новый релиз 11 января.

Boris7
читатель
офлайн
Дата регистрации: 17.02.2004
Сообщений: 110
Пост №4
 
03.02.2005 12:13

1 апреля :))

ZloyBuhgalter
новичок
офлайн
Пост №5
 
03.02.2005 12:28

Спросили не 250, а 251!

ZloyBuhgalter
новичок
офлайн
Пост №6
 
03.02.2005 12:34

Приколы выдавать не надо!<br><br>Спросили когда, не знаешь - молчи!<br><br><br><br>

Dimka
читатель
офлайн
Дата регистрации: 25.11.2001
Сообщений: 26
Пост №7
 
04.02.2005 18:13

... а лучше не только вопрос, но и ошибки (а то толку от нового релиза не будет:))

ZloyBuhgalter
новичок
офлайн
Пост №8
 
04.02.2005 19:18

"Вот только пиши-не пиши:<br><br><br><br>Про ошибки 1С:Бухгалтерии начиная с 461 релиза:<br><br><br><br>>Опять ошибка обнаружена в такой последовательности<br><br>>документов:<br><br><br><br>>Услуги сторонних организаций:<br><br>>Дт 08.3 Кт 60<br><br>>Дт 19.1 Кт.60<br><br><br><br>>На основании вводим счет-фактуру и на закладке<br><br>>"Корреспондирующие счета" указываем "19.1"<br><br><br><br>>получим<br><br>>сторно Дт 19.3 Кт 60<br><br>>_______Дт 19.1 Кт 60<br><br><br><br>>Проверено на релизах<br><br>>7.70.461<br><br>>7.70.462<br><br>>7.70.464<br><br>>7.70.465<br><br><br><br>>Однако в релизе 7.70.460<br><br><br><br>>На основании вводим счет-фактуру и на закладке<br><br>>"Корреспондирующие счета" указываем "19.1"<br><br><br><br>>получим<br><br>>сторно Дт 19.1 Кт 60<br><br>>_______Дт 19.1 Кт 60<br><br><br><br><br><br>Про релиз 7.70.462 я письмо тоже писал и мне ответили<br><br>"Ошибка зарегестрирована. Спасибо."<br><br><br><br>Судя по новому релизу - ошибка нигде не была<br><br>зарегестрирована, и вообще 1C-овцы сообщения<br><br>считают "мусором".<br><br><br><br>И я сравнил модули 460 и 461...465<br><br><br><br>Модуль документа "Счет-фактура полученный"<br><br>начиная со строки 185 появился кусок:<br><br><br><br>СчетСторнированияНДС = СчетПоКоду("19.3");<br><br>Если ДокументОприходования.Вид() = "ПоступлениеОС" Тогда<br><br>СчетСторнированияНДС = СчетПоКоду("19.1");<br><br>ИначеЕсли <br><br>ДокументОприходования.Вид() = "ПоступлениеНМА" Тогда<br><br>СчетСторнированияНДС = СчетПоКоду("19.2");<br><br>ИначеЕсли <br><br>ДокументОприходования.Вид() = "ПоступлениеОборудования" Тогда СчетСторнированияНДС = СчетПоКоду("19.1");<br><br>ИначеЕсли <br><br>ДокументОприходования.Вид() = "УслугиСтороннихОрганизаций" Тогда Если <br><br>ДокументОприходования.ДокументПоступления.Выбран() = 1 Тогда Если <br><br>(ДокументОприходования.ДокументПоступления.Вид() = "ПоступлениеОС") или <br><br>(ДокументОприходования.ДокументПоступления.Вид() = "ПоступлениеОборудования") Тогда<br><br>СчетСторнированияНДС = СчетПоКоду("19.1");<br><br>ИначеЕсли <br><br>ДокументОприходования.ДокументПоступления.Вид() = "ПоступлениеНМА" Тогда<br><br>СчетСторнированияНДС = СчетПоКоду("19.2");<br><br>КонецЕсли;<br><br>КонецЕсли;<br><br>КонецЕсли;<br><br><br><br>Вот ошибка в первой строке и в выборе документа:<br><br><br><br>У них если это "УслугиСтороннихОрганизаций"<br><br>то влоб 19.3 даже не смотря на выбор в счете -фактуре.<br><br><br><br>Где иправлять?<br><br><br><br>"

Морозов Александр
читатель
офлайн
Дата регистрации: 02.02.2005
Сообщений: 29
Пост №9
 
07.02.2005 04:42

Короче тайна...

Показывать по 10 20 40 сообщений

Читают тему:

1 гостей
Быстрый переход
Для технических специалистов
  • Книга жалоб и предложений по работе сайта
  • Для технических специалистов
  • Представление регламентированной отчетности
  • Говорильня
  • Бухгалтерский учет: обсуждаем проекты нормативных актов и рекомендаций по ведению учета от БМЦ
  • Новый порядок применения ККТ (онлайн кассы с передачей сведений в ФНС)
  • Интернет-конференция: Оформление командировок по новым правилам
  • МАРКИРОВКА
  • ЕГАИС
  • Учет, налогообложение, автоматизация
Предложения партнеров
Обучение пользователей продуктов 1С