Бухгалтерский учет, налогообложение, отчетность, МСФО, анализ бухгалтерской информации, 1С:Бухгалтерия

Вход или Регистрация

Показывать по 10 20 40 сообщений
Новая тема Ответить
Письмо в техподдержку 1С
[1С:Предприятие 7.7]

Рег. отчетность за I кв. 2013 года 13q1006 от 01.04.2013 г. В РСВ нет кнопки "Заполнить"

srn
Пост №1
srn
читатель
офлайн
Дата регистрации: 13.07.2010
Сообщений: 18
Пост №1
 
15.04.2013 08:32

"В РСВ 1 нет кнопки "Заполнить". Просто банально её нет.

Зато в модуле этой формы текст такой: (нули стоят)
Процедура УправлениеДиалогом()
Если ВРег(ИдентКонфигурации) = ВРег("NLGPL") Тогда Форма.Заполнить.Видимость(0); КонецЕсли;
Если (ВРег(ИдентКонфигурации) = ВРег("BUOUSL")) Тогда // конфигурация "Производство, услуги, бухгалтерия" Форма.Заполнить.Видимость(0); КонецЕсли; Если (ВРег(ИдентКонфигурации) = ВРег("BUPSB25")) Тогда // конфигурация "Комплексная конфигурация" Форма.Заполнить.Видимость(0); КонецЕсли; КонецПроцедуры // УправлениеДиалогом

Будут ли обновления форм?"

srn
Пост №2
srn
читатель
офлайн
Дата регистрации: 13.07.2010
Сообщений: 18
Пост №2
 
15.04.2013 20:06

Неужели никто с этим не сталкивался?

Рисовод
Пост №3
Рисовод
активный пользователь
офлайн
Дата регистрации: 26.12.2007
Сообщений: 24765
Пост №3
 
16.04.2013 09:10

или я не о том?

Proger2013
Пост №4
Proger2013
читатель
офлайн
Дата регистрации: 22.04.2013
Сообщений: 3
Пост №4
 
22.04.2013 07:20

Под бухгалтерией нормально работает, а вот под комплексной - судя по тексту моделя - напутано в обработке определения конфигурации...

Рисовод
Пост №5
Рисовод
активный пользователь
офлайн
Дата регистрации: 26.12.2007
Сообщений: 24765
Пост №5
 
22.04.2013 10:01

и правада! :-)

srn
Пост №6
srn
читатель
офлайн
Дата регистрации: 13.07.2010
Сообщений: 18
Пост №6
 
25.04.2013 10:38

"Вобщем я нашел кое у кого ert файлы для рсв 1. Псле замены этих файликов кнопка "Заполнить" появилась. Раздел 2,1 заполнился. А вот раздел 2,2-2,3 при нажатии в конце расчета выдает такую ошибку:

err
ВидДопТарифа = Сотрудник.ВзимаютсяВзносыЗаЗанятыхНаРаботахСДосрочнойПенсией.Получить(ДатаКон);
{ATC06\EXTFORMS\RP13Q1.GRP\RSV1_1304.ERT(649)}: Поле агрегатного объекта не обнаружено (ВзимаютсяВзносыЗаЗанятыхНаРаботахСДосрочнойПенсией)

Ну и конфигуратор отобразил:"

22.jpg (101.03 КБ)
TitAndr
Пост №7
TitAndr
читатель
офлайн
Дата регистрации: 28.07.2005
Сообщений: 23
Пост №7
 
06.05.2013 11:06

да, у нас такая же проблема.
предполагаем, что в обновлении в конце апреля исправили эту ошибку, о котором уже объявили,
но скачать почему-то ниоткуда нельзя, везде старые релизы и регл отчетность...

Показывать по 10 20 40 сообщений

Читают тему:

1 гостей
Быстрый переход
Представление регламентированной отчетности
  • Учет, налогообложение, автоматизация
  • Книга жалоб и предложений по работе сайта
  • Для технических специалистов
  • Представление регламентированной отчетности
  • Говорильня
  • Бухгалтерский учет: обсуждаем проекты нормативных актов и рекомендаций по ведению учета от БМЦ
  • Новый порядок применения ККТ (онлайн кассы с передачей сведений в ФНС)
  • Интернет-конференция: Оформление командировок по новым правилам
  • ЕГАИС
Предложения партнеров
Обучение пользователей продуктов 1С

1С бесплатно 1С-Отчетность 1С:ERP Управление предприятием 1С:Бесплатно 1С:Бухгалтерия 8 1С:Бухгалтерия 8 КОРП 1С:Бухгалтерия автономного учреждения 1С:Бухгалтерия государственного учреждения 1С:Бюджет муниципального образования 1С:Бюджет поселения 1С:Вещевое довольствие 1С:Деньги 1С:Документооборот 1С:Зарплата и кадры бюджетного учреждения 1С:Зарплата и кадры государственного учреждения 1С:Зарплата и управление персоналом 1С:Зарплата и управление персоналом КОРП 1С:Комплексная автоматизация 8 1С:Лекторий 1С:Предприятие 1С:Предприятие 7.7 1С:Предприятие 8 1С:Розница 1С:Управление нашей фирмой 1С:Управление производственным предприятием 1С:Управление торговлей 1СПредприятие 8

Все теги
© ООО "1C" 2000-2018 г.