Бухгалтерский учет, налогообложение, отчетность, МСФО, анализ бухгалтерской информации, 1С:Бухгалтерия

Вход или Регистрация

Показывать по 10 20 40 сообщений
Новая тема Ответить
Письмо в техподдержку 1С
[Прочее]

Суммы почтового сбора при начислении алиментов в ЗУП

TSTOOL
читатель
офлайн
Дата регистрации: 13.09.2005
Сообщений: 18
Пост №1
 
14.02.2009 19:12

1С:Предприятие 8.1 (8.1.12.101)
Зарплата и Управление Персоналом, редакция 2.5 (2.5.11.2)

В конфигурацию "вшит" спрособ вычисления сумм почтового збора при начислении алиментов - Процент сбора * Сумма по исполнительному листу, и предполагается что достаточно указать Процент сбора и сумма сбора будет рассчитана при начислении зараб. платы. Да рассчитывается. Но на почтовых отделениях сумма почтового сбора расчитывается вовсе не таким образом, а используются различные рассчетные формулы в зависимости от суммы перевода. Как быть?

Svetlana_E
читатель
офлайн
Дата регистрации: 30.08.2006
Сообщений: 2641
Пост №2
 
14.02.2009 19:28

"В 8-ке не знаю, но может по аналогии: в ЗиК я меняла модуль расчета вида удержания "почтовый сбор".
Не понятно, почему в 8-ке не сделали( в 7-ке и ждать не приходится) - формулы не "различные", а одна и уже около 5 лет! В других бухгалтерских программах расчет давно автоматизирован!

Если СуммаПоИспЛисту<=1000 тогда
ПочтовыйСбор=СуммаПоИспЛисту*5/100+7;
КонецЕсли;
Если (СуммаПоИспЛисту>1000)и(СуммаПоИспЛисту<=5000) тогда
ПочтовыйСбор=(СуммаПоИспЛисту-1000)*4/100+57;
КонецЕсли;
Если (СуммаПоИспЛисту>5000)и(СуммаПоИспЛисту<=20000) тогда
ПочтовыйСбор=(СуммаПоИспЛисту-5000)*2/100+217;
КонецЕсли;
Если (СуммаПоИспЛисту>20000) тогда
ПочтовыйСбор=(СуммаПоИспЛисту-20000)*1/100+517;
КонецЕсли;

Но если поищите, мне кажется на форуме было и для 8-ки"

aahardsoft
читатель
офлайн
Дата регистрации: 27.12.2007
Сообщений: 491
Пост №3
 
15.02.2009 18:40

http://www.buh.ru/forum/thread.jsp?id=409998

Показывать по 10 20 40 сообщений

Читают тему:

1 гостей
Быстрый переход
Учет, налогообложение, автоматизация
  • Книга жалоб и предложений по работе сайта
  • Для технических специалистов
  • Представление регламентированной отчетности
  • Говорильня
  • Бухгалтерский учет: обсуждаем проекты нормативных актов и рекомендаций по ведению учета от БМЦ
  • Новый порядок применения ККТ (онлайн кассы с передачей сведений в ФНС)
  • Интернет-конференция: Оформление командировок по новым правилам
  • МАРКИРОВКА
  • ЕГАИС
  • Учет, налогообложение, автоматизация
Предложения партнеров
Обучение пользователей продуктов 1С

1С бесплатно 1С-Отчетность 1С:ERP Управление предприятием 1С:Бесплатно 1С:Бухгалтерия 8 1С:Бухгалтерия 8 КОРП 1С:Бухгалтерия автономного учреждения 1С:Бухгалтерия государственного учреждения 1С:Бюджет муниципального образования 1С:Бюджет поселения 1С:Вещевое довольствие 1С:Деньги 1С:Документооборот 1С:Зарплата и кадры бюджетного учреждения 1С:Зарплата и кадры государственного учреждения 1С:Зарплата и управление персоналом 1С:Зарплата и управление персоналом КОРП 1С:Комплексная автоматизация 8 1С:Лекторий 1С:Предприятие 1С:Предприятие 7.7 1С:Предприятие 8 1С:Розница 1С:Управление нашей фирмой 1С:Управление производственным предприятием 1С:Управление торговлей 1СПредприятие 8

Все теги